Achtung Internet Explorer Nutzer

Für den Fall das noch jemand den IE benutzt (*g*), die Versionen 6 bis 9 sind von einer gefährlichen Sicherheitslücke betroffen und sollte bis zum nächsten Update nicht mehr genutzt werden. Sogar das Bundesamt für Sicherheit für Informationstechnik UND Microsoft warnen, es muss also echt schlimm sein. Bitte weitersagen. *g*
Mehr Infos hier:
http://www.heise.de/newsticker/meldung/Microsoft-und-BSI-warnen-vor-IE-Nutzung-1709711.html

Just in case anybody is still using IE (*g*), the program versions 6 to 9 are having a dangerous bug that allows exploits. In Germany, even an organ of the government AND Microsoft have issued a warning. Safest solutions is not to use the IE until Microsoft has fixed the problem with a browser update. Spread the word to oblivious IE users. More Info here:
http://www.h-online.com/security/news/item/Microsoft-and-Germany-s-BSI-warn-against-using-IE-1710058.html